Anmelden | Registrieren
Username Password

 
Themabewertung:
  • 4 Bewertungen - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bereitstellung: Fragen / Probleme / Lösungen
Beitrag: #301
19.03.2014, 20:15
svegs Offline
Azubi
***

Beiträge: 45
Registriert seit: 03/2014
Bewertung: 4
RE: Bereitstellung: Fragen / Probleme / Lösungen
Anderes als die zwei Stecker macht auch keinen Sinn, weil du ja 2 Stiftkontakte und 4 Buchsenkontakte für zwei Steuerleitungen hast. Das die Steuerleitungen nur aus Buchsenkontakten bestehen siehst du ja an zwei fertigen Testleitungen.
Du solltest dir auf jeden Fall merken, welche der vier Steuerleitungen Nummer 1/2/3/4 ist und welches X2 bzw X3 ist bei den selbst hergestellten, sonst gibts unter Garantie Chaos.


Bei uns war das mit der VDE relativ locker, die Ansage war, was wir nicht wissen sollen wir einfach streichen, wie eben cos phi, IP Schutzart etc. Das mag aber von Prüfer zu Prüfer variieren.
(Dieser Beitrag wurde zuletzt bearbeitet: 19.03.2014 20:17 von svegs.)
Alle Beiträge dieses Benutzers finden
Beitrag: #302
19.03.2014, 20:22
Mystic-X Offline
Azubi
***

Beiträge: 15
Registriert seit: 03/2014
Bewertung: 1
RE: Bereitstellung: Fragen / Probleme / Lösungen
so... ich hatte heute....
zeitlich machbar, die meisten haben aber zum Löten zu lange gebraucht...
wer also nicht grad zu den Schnellötern gehört wird probleme bekommen

passt mit der roten LED für die Front auf, die von Christiani geliferte hat die abgeflachte Seite und das kürzere Beinchen auf der falschen Seite!
Meine leuchtete Interessanterweise auch nur in Sperrrichtung! Keine Ahnung was die da für Drecks-LEDs eingekauft haben...
wer da kein Bock drauf hat: am besten selbst eine besorgen...

einzig fieses ist eine Aufgabe zum Messen mit dem Oszi
da muss man eine Signal von MP-irgendwas auf die externe Triggerung legen und dann die anderen Signale messen!
Ohne Hinweis von einem der Prüfer hätte ich die Aufgabenstellung auch nicht geschnallt!
Ich denke auch das die allerwenigsten überhaupt mal auf diese Art etwas gemessen haben....

und wer dann keine zwei Tastköpfe für das Oszi dabei hat ist auch am Arsch!
(Dieser Beitrag wurde zuletzt bearbeitet: 19.03.2014 20:24 von Mystic-X.)
Alle Beiträge dieses Benutzers finden
Beitrag: #303
19.03.2014, 20:31
Mister A Offline
Praktikant
**

Beiträge: 3
Registriert seit: 03/2014
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
(19.03.2014 20:22)Mystic-X schrieb:  *snip*

passt mit der roten LED für die Front auf, die von Christiani geliferte hat die abgeflachte Seite und das kürzere Beinchen auf der falschen Seite!
Meine leuchtete Interessanterweise auch nur in Sperrrichtung! Keine Ahnung was die da für Drecks-LEDs eingekauft haben...
wer da kein Bock drauf hat: am besten selbst eine besorgen...

*snip*

Hab auch bei Christiani den Prüfungssatz bestellt, die rote LED war vollkommen in Ordnung. Kurz war Kathode, also minus, wie vorgesehen. Kann mir schlecht vorstellen dass die Diode dann auch noch in Sperrichtung geleuchtet hat...aber wer weiß.

Bin jedenfalls froh, dass ich es hinter mir hab. Auch wenn ich mir ziemlich sicher bin, dass ich allenfalls ein paar Punkte hier und da Abzug habe (mehr als 5-8 würden mich stark wundern, denke eher weniger) und mir auch davor wenig Sorgen gemacht habe, ist es doch immer schön, wenn man eine Prüfung hinter sich hat.

Natürlich ist da noch die theoretische nächsten Mittwoch. Aber das wird schon klappen.
Alle Beiträge dieses Benutzers finden
Beitrag: #304
19.03.2014, 20:51
Richi Offline
Praktikant
**

Beiträge: 2
Registriert seit: 03/2014
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Wieso sollte das denn nicht mit einem Tastkopf funktionieren? In den Bereitstellungsunterlagen steht das man nur einen braucht !?!
Alle Beiträge dieses Benutzers finden
Beitrag: #305
19.03.2014, 20:55
omit Offline
Praktikant
**

Beiträge: 6
Registriert seit: 03/2014
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Wie trigget man extern? wird das externe Triggersignal dann auch angezeigt? Oder legt das nur den Startpunkt fest, ohne dass es angezeigt wird?
Alle Beiträge dieses Benutzers finden
Beitrag: #306
19.03.2014, 21:14
Detocs Offline
Praktikant
**

Beiträge: 1
Registriert seit: 03/2014
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Also ich hatte heute das Vergnügen Wink

ich bin strichgenau in der Zeit fertig geworden, obwohl ich eigentlich nicht zu den langsamen Lötern gehöre..

Kuckt, dass ihr die Lötstifte irgendwie fest bekommt, um die Kabel leichter und schneller anlöten zu können Wink

Viel Glück an die, die es noch vor sich haben!
Alle Beiträge dieses Benutzers finden
Beitrag: #307
19.03.2014, 21:15
Mister A Offline
Praktikant
**

Beiträge: 3
Registriert seit: 03/2014
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
@Richi: Man braucht einen zweiten Tastkopt, um den externen Trigger von der Platine auf das Oszi zu legen.

@omit: Ein Oszi hat einen Anschluss für einen externen Trigger. Du kannst die Trigger-quelle des Oszis einstellen, da wählt man dann einfacht ext. für extern. Wie genau man das einstellt kann ich dir nicht sagen, da von Oszi zu Oszi unterschiedlich. Der Trigger wird NICHT als Signal dargestellt, da es kein Kanal ist. Es legt nur den Zeitpunkt fest, auf den die anderen Signale triggern.

Hoffe das hilft.
Alle Beiträge dieses Benutzers finden
Beitrag: #308
19.03.2014, 21:41
Xtreme-RC Offline
Azubi
***

Beiträge: 16
Registriert seit: 02/2014
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Bei cos phi kommt 1 raus. Weil du 0 Grad phasenverschiebungwinkel hast. Rahmen is ne ohmsche Last

Meine LED war auch falsch gepolt. Konnte sie zwar drehen und dann ging's aber die Prüfer ham ziemlich blöd geschaut, dass der "dumme Prüfling" n Bauteil verpolt hat -.-
Alle Beiträge dieses Benutzers finden
Beitrag: #309
19.03.2014, 21:42
mindjuice Offline
Praktikant
**

Beiträge: 4
Registriert seit: 03/2014
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Ich hab die Prüfung heute auch durchgezogen...

Wichtig unbedingt auf richtige bestückung achten. Auslöten ist nur sehr schwer möglich mit der durchkontaktierung... Bei uns gabs da einige die 25 LEDs verpolt hatten und dafür war dann insgesamt zu wenig zeit...
Insgesamt sind von uns (12 Personen) nur 3 fertig geworden.
Ich war 1h vor der Zeit fertig...
Unbedingt beim löten beeilen, dann ist das auch machbar.
Messen und inbetriebnahme ist relativ ok.
Bei mir standen allerdings während der gesamten Inbetriebnahme 2 - 3 Prüfer die mich beobachteten... Lag wohl daran das ich als erster fertig war sonst gerade nichts geboten war.

Viel Glück noch und super Forum... Cool
Alle Beiträge dieses Benutzers finden
Beitrag: #310
19.03.2014, 22:03
Gast Online
Administrator
*******

Beiträge: 867
Registriert seit: 01/2013
Bewertung: 26
RE: Bereitstellung: Fragen / Probleme / Lösungen
(19.03.2014 21:41)Xtreme-RC schrieb:  Bei cos phi kommt 1 raus. Weil du 0 Grad phasenverschiebungwinkel hast. Rahmen is ne ohmsche Last.

Der Rahmen schon, ist ja aus Alu. Aber die IK88 hat einen dicken Trafo drin und wenn ich mich so recht entsinne, war das was induktives.Cool

"Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger."
Kurt Tucholsky
Alle Beiträge dieses Benutzers finden


Gehe zu:


Kontakt | http://egs-forum.forumprofi.de | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation