Anmelden | Registrieren
Username Password

Antwort schreiben 
 
Themabewertung:
  • 10 Bewertungen - 4.7 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bereitstellung: Fragen / Probleme / Lösungen
Beitrag: #131
01.03.2017, 16:00
DerPetermhm Offline
Praktikant
**

Beiträge: 5
Registriert seit: 03/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Sorry für den Fehler, aber könntest du mir trotzdem erklären wozu der genau da ist und vor allem auch in Bezug auf die Diode die parallel zum inv. Eingang liegt ?
Hat das was mit der BE Spannung von K3 zu tun ?

MfG Ricky
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #132
01.03.2017, 18:45
Gaertner26 Offline
Praktikant
**

Beiträge: 9
Registriert seit: 02/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Ist K2 nicht ein invertierender OP?
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #133
01.03.2017, 20:08
Julia Offline
Azubi
***

Beiträge: 20
Registriert seit: 02/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Hei habe mal ne Fragen an euch wann habt ihr eig die praktische und Theo Prüfung?

MFG Julia
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #134
01.03.2017, 20:42
Frotzzi Offline
Ohne Monitor
***

Beiträge: 18
Registriert seit: 07/2016
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
(01.03.2017 18:45)Gaertner26 schrieb:  Ist K2 nicht ein invertierender OP?

Grundschaltung ja, aber schau die mal B4 die Jumper an -XJ1.
R8 kannst du dir als 2 Widerstände vorstellen einfach gesagt. Mittelstellung = 5k + 5k
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #135
02.03.2017, 07:52
egsrookie Offline
Azubi
***

Beiträge: 18
Registriert seit: 01/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
@Julia
Guten Morgen Big Grin
Praktische ist bei mir am 14/15 und Theorie am 22 März. Wink

und bei euch so ?
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #136
02.03.2017, 10:31
iTzZenita Offline
Elektrotischler
***

Beiträge: 12
Registriert seit: 01/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
(28.02.2017 21:19)EGS13/16 schrieb:  
(28.02.2017 09:51)Mac Ohm schrieb:  Guten Morgen erstmal,

ich würde aber auch zu einem Invertierenden OP mit V= -1 tendieren.
Die ausgegebene Frequenz des XR2209, wird einfach invertiert.
So sieht es zumindestens der Oskar Smile

Guten Abend
hier geht es auch nicht um das Invertieren das ist richtig sondern es geht um die Kompensation der Spannungsverschiebung infolge des sehr kleinen Eingangsruhestomes bzw. um R23.
Ein Tipp: schon mal was von schwingenden OPVs gehört?
Ich selbst habe das Schwingen auf dem Oszi gesehen!

You're right, I'm sorry. Smile
Ich dachte dass du meinst, dass sich da etwas an der Funktion ändert und ich habe "Kompensation der Spannungsverschiebung infolge des sehr kleinen Eingangsruhestromes" nicht verstehen können, da wir das nie so benannt haben. Smile

Im Endeffekt ist es ja eine Entstörung. Die Funktion ist aber trotzdem die "invertierende Impedanzwandlung". (Wenn man das denn so nennen darf....) Big Grin

Lg iTzZenita

In welchen Müll kommt eigentlich der Spannungsabfall?Blush
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #137
02.03.2017, 10:58
DerPetermhm Offline
Praktikant
**

Beiträge: 5
Registriert seit: 03/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Also nochmal zum K2...
Für mich kommt nur eine Möglichkeit in Frage, und zwar der K2 ist dazu da um den Spannungsbereich der von K1 ausgegeben wird noch besser einstellen zu können.
Dh. :
Über R8 und R11 lässt sich ein Spannungsbereich einstellen der Bspw. von 0V bis -3V geht obwohl K1 im Bereich von 0V bis -12V geht.

Hätte jemand gegen diese Idee Einwände ?

MfG
Ricky
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #138
02.03.2017, 12:59
Hucki Offline
Praktikant
**

Beiträge: 6
Registriert seit: 03/2014
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Hallo zusammen,

unser Azubi hat heute versucht die Leiterplatte 3190F172A zu bestücken und zu montieren. Dabei haben wir leider folgendes festgestellt.
Die Bohrungen der LEDs in der Frontplatte 3190F173A passen nicht.

Die Prüfung unsererseits hat ergeben, dass in der Zeichnung der Frontplatte (Seite 10 der Bereitstellungsunterlage) einen Abstand der Bohrungen für die LEDs zu den oberen Befestigungsschrauben von 2mm angibt und unsere Frontplatte auch diese Zeichnung entspricht. Soweit der einfache Teil.
Die Messung der vorhanden Platine ergab jedoch nur einen Versatz von ca. 0,83mm zwischen den Mittelpunkten der LEDs und den Befestigungsbohrungen. Um einen Fertigungsfehler auszuschließen, haben wir dann die Gerber-Daten der Platine genauer geprüft und festgestellt das in diesen auch nur ein Versatz von 0,81mm gezeichnet ist. Also unsere Platine wohl dem Datensatz entspricht.
Es ergibt sich also ein Versatz von ca. 1,2mm.
Außerdem fällt auf das die Gerberdaten und damit auch unsere Platine) nicht mit den Zeichnungen auf Seite 16 der Bereitstellungsunterlagen übereinstimmen. Zumindest beinhalten die Gerber-Daten zwei unterschiedliche Platinenbezeichnungen (Lötseite: LS3190F171B, Bestückungsseite BS3190F172A).

Ich habe das vorhin auch mal bei PAL gemeldet und hoffe jetzt auf eine zeitnahe Antwort wie zu verfahren ist.

Viele Grüße
Hucki

PS.: vllt. kann mal jemand seine Materialien und Datensätze prüfen und unsere Feststellung teilen.
(Dieser Beitrag wurde zuletzt bearbeitet: 02.03.2017 13:02 von Hucki.)
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #139
02.03.2017, 14:03
Lehrer Lämpel Offline
Azubi-Quäler
*******

Beiträge: 920
Registriert seit: 11/2012
Bewertung: 38
RE: Bereitstellung: Fragen / Probleme / Lösungen
Ja, das Lochbild passt nicht exakt. Daher: Die LEDs in die Leiterplatte stecken, Leiterplatte in Frontplatte montieren, LEDs ausrichten und löten.

Tiere quälen - NEIN DANKE ... es gibt doch Azubis [Bild: g015.gif]
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #140
02.03.2017, 16:51
aLix Offline
Azubi
***

Beiträge: 10
Registriert seit: 01/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Habe das gleiche Problem, habe allerdings schon die LEDs festgelötet und abgezwickt. Schaue jetzt mal ob ich noch passende LEDs finde. Würde mich aber auch freuen, etwas von der Antwort der PAL zu erfahren ob das ein Fehler ist, der behoben werden muss.

Watt is denn da los? Das Volt ich gar nicht
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Kontakt | http://egs-forum.forumprofi.de | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation