Anmelden | Registrieren
Username Password

Antwort schreiben 
 
Themabewertung:
  • 11 Bewertungen - 4.36 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bereitstellung: Fragen / Probleme / Lösungen
Beitrag: #231
10.03.2017, 15:35
Silas_M82 Offline
Azubi
***

Beiträge: 18
Registriert seit: 01/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
(02.03.2017 17:55)Lars87 schrieb:  
(02.03.2017 14:03)Onkel_Horscht schrieb:  Ja, das Lochbild passt nicht exakt. Daher: Die LEDs in die Leiterplatte stecken, Leiterplatte in Frontplatte montieren, LEDs ausrichten und löten.

Gibt das nicht Punktabzug ? die LEDs stehen jetzt natürlich im Winkel auf der Platine.

Nein, alles was Vorab fertig montiert bzw gelötet wurde Kann und Darf nicht bewertet werden. Es kann nur sein wenn es auf der Kippe Steht mit der Punktzahl dann kann der Prüfer das Gesamtbild für sich bewerten und gegebenen falls noch nach punkten suchen Wink.
Aber keine Sorge bei unseren Aufbauten, neun an der Zahl, haben das selbe Problem.

Big Grin Ab Jetzt bestimmt U=R x I und P = Ux I mein LebenIdea
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #232
10.03.2017, 16:33
Lars87 Offline
Azubi
***

Beiträge: 11
Registriert seit: 01/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Darf man eigentlich Flussmittel und Isopropyl Alkohol als Hilfe beim Löten einsetzen ?Smile
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #233
10.03.2017, 17:01
Lehrer Lämpel Offline
Azubi-Quäler
*******

Beiträge: 920
Registriert seit: 11/2012
Bewertung: 38
RE: Bereitstellung: Fragen / Probleme / Lösungen
Das macht sogar Sinn

Tiere quälen - NEIN DANKE ... es gibt doch Azubis [Bild: g015.gif]
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #234
11.03.2017, 14:56
Done-4598 Offline
Praktikant
**

Beiträge: 5
Registriert seit: 03/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Hallo zusammen, für die DGUV-Prüfung hätten wir ein Sk I Oszi geplant, es sind nur noch ein paar Sachen unklar:

Bei der Isolationsmessung müssen theoretisch alle berührbahren, leitfähigen Teile, die nicht mit dem Schutzleiter verbunden sind, durch die Messspitze des Prüfgeräts überprüft werden.
Diese Prüfung würde ich aber bei den Ausgängen zum Abgleichen eines Tastkopfes ("Pattern Generator", S0 ...S3) entfallen lassen, da die Elektronik durch die 500V Messspannung beschädigt werden könnte.
Kann ich das genau so begründen wenn mich ein Prüfer danach frägt?

Kann ich an diesen Ausgängen den Berührungsstrom messen?
Durch das niederohmige Amperemeter des Messgeräts würde ich diese doch gegen Erde kurzschließen und evtl. den RCD auslösen, oder?
Entfällt diese Prüfung, wenn es außer diesen Ausgängen keine berührbahren, leitfähigen Teile, die nicht mit dem Schutzleiter verbunden sind, gibt?

Müssen die beiden oben genannten Messungen auch an den Pins des "Logic Channel POD" durchgeführt werden? (Diese können z.B. mit dem Finger berührt werden)
[Bild: Rohde___Schwarz_HMO1202_Series.jpg]
(Dieser Beitrag wurde zuletzt bearbeitet: 11.03.2017 17:23 von Done-4598.)
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #235
11.03.2017, 18:29
Julia Offline
Azubi
***

Beiträge: 20
Registriert seit: 02/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Hab mal eine Frage wann habt ihr die Praktische und die Theori Prüfung? oder hattet ihr schon die ?
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #236
11.03.2017, 19:14
Done-4598 Offline
Praktikant
**

Beiträge: 5
Registriert seit: 03/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Praktisch am 20., Theorie am 22.03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #237
11.03.2017, 21:24
Henrik Offline
Praktikant
**

Beiträge: 2
Registriert seit: 03/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
Hey,
ich hab mir mal den Schaltplan angeschaut und Kommentare dazu gemacht die die einzelnen Funktionen der Bauteile erklären. Einzige was ich noch net ganz verstanden habe ist VREF+ Eingang des D/A Converters. Falls ich was falsch Markiert habe könnt ihr mich gerne verbessern.
Link zur PDF: https://drive.google.com/open?id=0B2FaiM...1dOMjh3OUE
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #238
12.03.2017, 13:07
Hannes Offline
Praktikant
**

Beiträge: 2
Registriert seit: 02/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
(11.03.2017 21:24)Henrik schrieb:  Hey,
ich hab mir mal den Schaltplan angeschaut und Kommentare dazu gemacht die die einzelnen Funktionen der Bauteile erklären. Einzige was ich noch net ganz verstanden habe ist VREF+ Eingang des D/A Converters. Falls ich was falsch Markiert habe könnt ihr mich gerne verbessern.
Link zur PDF: https://drive.google.com/open?id=0B2FaiM...1dOMjh3OUE

Bei dem Kommentar "Spannungsversorgung" unten Rechts müssten noch +12V dazu ?!
K2 müsste ein "Differenzverstärker" sein und kein "nicht inv. Verstärker"
Aber danke für deine zusammenfassung :b
(Dieser Beitrag wurde zuletzt bearbeitet: 12.03.2017 13:21 von Hannes.)
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #239
12.03.2017, 15:32
cmaXss Offline
Praktikant
**

Beiträge: 5
Registriert seit: 02/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
hab ich das richtig verstanden, dass man bei der Schutzleiterwiderstandsprüfung einen Prüfstrom von mind. 200mA auf den PE gibt und sich durch den Spannungsfall über der Leitung der RPE errechnet (intern im Prüfgerät)

muss man die Prüfsonde an einen Schutzleiteranschluss am prüfenden Gerät anschließen oder ist es auch in Ordnung wenn man die an ein leitfähiges Teil, der mit PE verbunden ist, anschließt?
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #240
12.03.2017, 17:00
Hannes Offline
Praktikant
**

Beiträge: 2
Registriert seit: 02/2017
Bewertung: 0
RE: Bereitstellung: Fragen / Probleme / Lösungen
(12.03.2017 15:32)cmaXss schrieb:  hab ich das richtig verstanden, dass man bei der Schutzleiterwiderstandsprüfung einen Prüfstrom von mind. 200mA auf den PE gibt und sich durch den Spannungsfall über der Leitung der RPE errechnet (intern im Prüfgerät)

muss man die Prüfsonde an einen Schutzleiteranschluss am prüfenden Gerät anschließen oder ist es auch in Ordnung wenn man die an ein leitfähiges Teil, der mit PE verbunden ist, anschließt?

Soweit ich weiß muss man die Sonde einfach ans Gehäuse halten.

Ich z.B habe ein Netzteil als Prüfling, dort halte ich die Sonde einfach an eine Schraube, da das Gehäuse lackiert ist.
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Kontakt | http://egs-forum.forumprofi.de | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation