Anmelden | Registrieren
Username Password

 
Themabewertung:
  • 14 Bewertungen - 4.5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bereitstellung: Fragen / Probleme / Lösungen
Beitrag: #371
04.04.2013, 14:17
Halbgleiter
Unregistered

 
RE: Bereitstellung: Fragen / Probleme / Lösungen
(04.04.2013 13:47)Onkel_Horscht schrieb:  DIP = Dual In-Line Package (Bauteil mit zwei reihen Beinchen)
DIL = Dual In-Line (Kommt auf's gleiche raus)
nicht zu verwechseln mit Dill, das ist was ganz anderes Wink

Meistens etwas leckkeres Wink
(Dieser Beitrag wurde zuletzt bearbeitet: 04.04.2013 14:22 von Onkel_Horscht.)
Beitrag: #372
04.04.2013, 14:17
EGS-SuperStar
Unregistered

 
RE: Bereitstellung: Fragen / Probleme / Lösungen
Englisch ist doch voll beste Big Grin
Beitrag: #373
04.04.2013, 14:23
EGS Flachzange
Unregistered

 
RE: Bereitstellung: Fragen / Probleme / Lösungen
Halbleiter, du kommst auch aus Hamburg?
Wir könnten ja zusammen lernen Cool
Beitrag: #374
04.04.2013, 14:25
RodGauner Offline
EGSler
******

Beiträge: 185
Registriert seit: 01/2013
Bewertung: 5
RE: Bereitstellung: Fragen / Probleme / Lösungen
Hat einer von euch eine Ahnung, wo der Fehler liegen könnte:

Bei der Inbetriebnahme des µC Seite22 Test 4.1 (Test des Datenbusses D0...D7) kommt bei mir ein Fehler dazwischen. Und zwar leuchten die LEDs zwar von P2-P8 so wie sie sollen, jedoch beim Stecken vom Jumper auf XJ1 leuchten alle LEDs und nicht die P1 :-(
Alle Beiträge dieses Benutzers finden
Beitrag: #375
04.04.2013, 14:27
Halbgleiter
Unregistered

 
RE: Bereitstellung: Fragen / Probleme / Lösungen
(04.04.2013 14:23)EGS Flachzange schrieb:  Halbleiter, du kommst auch aus Hamburg?
Wir könnten ja zusammen lernen Cool

Du Schnüffelnase, wenn das in meinem profil steht stimmt das wohl...können ja über PN weiter schnattern Blush
Beitrag: #376
04.04.2013, 14:27
EGS Flachzange
Unregistered

 
RE: Bereitstellung: Fragen / Probleme / Lösungen
(04.04.2013 14:25)RodGauner schrieb:  Hat einer von euch eine Ahnung, wo der Fehler liegen könnte:

Bei der Inbetriebnahme des µC Seite22 Test 4.1 (Test des Datenbusses D0...D7) kommt bei mir ein Fehler dazwischen. Und zwar leuchten die LEDs zwar von P2-P8 so wie sie sollen, jedoch beim Stecken vom Jumper auf XJ1 leuchten alle LEDs und nicht die P1 :-(

Bist du grade bei der 2012 Prüfung?
Beitrag: #377
04.04.2013, 14:29
Halbgleiter
Unregistered

 
RE: Bereitstellung: Fragen / Probleme / Lösungen
(04.04.2013 14:27)EGS Flachzange schrieb:  
(04.04.2013 14:25)RodGauner schrieb:  Hat einer von euch eine Ahnung, wo der Fehler liegen könnte:

Bei der Inbetriebnahme des µC Seite22 Test 4.1 (Test des Datenbusses D0...D7) kommt bei mir ein Fehler dazwischen. Und zwar leuchten die LEDs zwar von P2-P8 so wie sie sollen, jedoch beim Stecken vom Jumper auf XJ1 leuchten alle LEDs und nicht die P1 :-(

Bist du grade bei der 2012 Prüfung?

µC = Microkontroler Wink
Beitrag: #378
04.04.2013, 14:30
RodGauner Offline
EGSler
******

Beiträge: 185
Registriert seit: 01/2013
Bewertung: 5
RE: Bereitstellung: Fragen / Probleme / Lösungen
Danke Halbgleiter :-D
Nein, wie beschrieben bei der Inbetriebnahme des Mikrocontrollers
Alle Beiträge dieses Benutzers finden
Beitrag: #379
04.04.2013, 14:32
Halbgleiter
Unregistered

 
RE: Bereitstellung: Fragen / Probleme / Lösungen
(04.04.2013 14:30)RodGauner schrieb:  Danke Halbgleiter :-D
Nein, wie beschrieben bei der Inbetriebnahme des Mikrocontrollers

Hast du nochmal den Taster gedrückt? Bei mir war da auch irg was komisch...weiß aber nicht mehr was Blush Sad
Beitrag: #380
04.04.2013, 14:32
Gast Offline
Administrator
*******

Beiträge: 884
Registriert seit: 01/2013
Bewertung: 28
RE: Bereitstellung: Fragen / Probleme / Lösungen
(04.04.2013 14:16)Halbgleiter schrieb:  Engländer allgemein sind seltsam...Wink

Man sollte sie aber von Rollgabelschlüsseln unterscheiden (können): Engländer

Es leben die Briten, die sind viel unkomplizierter und lustiger!

"Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger."
Kurt Tucholsky
Alle Beiträge dieses Benutzers finden


Gehe zu:


Kontakt | http://egs-forum.forumprofi.de | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation