Anmelden | Registrieren
Username Password

Antwort schreiben 
 
Themabewertung:
  • 15 Bewertungen - 3.8 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Vorbereitung und (Durchführung)
Beitrag: #171
15.12.2016, 11:19
Damo91 Offline
Azubi
***

Beiträge: 37
Registriert seit: 12/2016
Bewertung: 0
RE: Vorbereitung und (Durchführung)
ich hätte spontan gesagt die werte vom Multi.. man könnte die akkus ja auch extern aufladen und dann hernehmen...
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #172
15.12.2016, 11:47
Revo1987 Offline
Azubi
****

Beiträge: 90
Registriert seit: 01/2016
Bewertung: 0
RE: Vorbereitung und (Durchführung)
(15.12.2016 11:17)Elektrojounalist schrieb:  Das gleiche Problem habe ich auch. Auf Blatt 5 Aufgabe 2 stehen die Werte auf die die jeweiligen Zellen geladen werden sollen (Z1=3,90V; Z2=3,95V; Z3=4,00V; Z4=4,05V) und mit diesen Werten zur Prüfung mitgebracht werden sollen. Soll ich jetzt den Wert nehmen den mir das Multimeter anzeigt wenn ich die Spannung messe oder den Wert den mir das Display anzeigt(ca. +0,1V). Wie habt ihr das gemacht?

Wenn du die Aufgabe genau liest, dann erkennst du, dass die Angaben mit dem Kürzel " ca. " versehen sind. Das heißt ja im Umkehrschluss, dass eine geringe Abweichung erlaubt ist. Ich habe im Endeffekt die Leerlaufspannung als endgültigen Messwert genommen. Ich hatte da eine Abweichung von etwa 0,2 V bis etwa 0,4 V pro Lipo gehabt. Ich glaube es geht hier nur darum eine Bestzelle zu haben. Wäre etwa eine maximale Abweichung von ca. 1,5 % bei 0,4 V unterschied.
(Dieser Beitrag wurde zuletzt bearbeitet: 15.12.2016 11:55 von Revo1987.)
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #173
15.12.2016, 11:52
Damo91 Offline
Azubi
***

Beiträge: 37
Registriert seit: 12/2016
Bewertung: 0
RE: Vorbereitung und (Durchführung)
(15.12.2016 11:47)Revo1987 schrieb:  
(15.12.2016 11:17)Elektrojounalist schrieb:  Das gleiche Problem habe ich auch. Auf Blatt 5 Aufgabe 2 stehen die Werte auf die die jeweiligen Zellen geladen werden sollen (Z1=3,90V; Z2=3,95V; Z3=4,00V; Z4=4,05V) und mit diesen Werten zur Prüfung mitgebracht werden sollen. Soll ich jetzt den Wert nehmen den mir das Multimeter anzeigt wenn ich die Spannung messe oder den Wert den mir das Display anzeigt(ca. +0,1V). Wie habt ihr das gemacht?

Wenn du die Aufgabe genau liest, dann erkennst du, dass die Angaben mit dem Kürzel " ca. " versehen sind. Das heißt ja im Umkehrschluss, dass eine geringe Abweichung erlaubt ist. Ich habe im Endeffekt die Leerlaufspannung als endgültigen Messwert genommen. Ich hatte da eine Abweichung von etwa 0,2 V bis etwa 0,4 V pro Lipo gehabt. Ich glaube es geht hier nur darum eine Bestzelle zu haben.


kommt das bei dir dann auch vor das du zb eine volle zelle mit !4,20V angezeigt bekommst und im nächsten bildschirm fällt die auf 4,14 ab?
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #174
15.12.2016, 11:59
Revo1987 Offline
Azubi
****

Beiträge: 90
Registriert seit: 01/2016
Bewertung: 0
RE: Vorbereitung und (Durchführung)
(15.12.2016 11:52)Damo91 schrieb:  
(15.12.2016 11:47)Revo1987 schrieb:  
(15.12.2016 11:17)Elektrojounalist schrieb:  Das gleiche Problem habe ich auch. Auf Blatt 5 Aufgabe 2 stehen die Werte auf die die jeweiligen Zellen geladen werden sollen (Z1=3,90V; Z2=3,95V; Z3=4,00V; Z4=4,05V) und mit diesen Werten zur Prüfung mitgebracht werden sollen. Soll ich jetzt den Wert nehmen den mir das Multimeter anzeigt wenn ich die Spannung messe oder den Wert den mir das Display anzeigt(ca. +0,1V). Wie habt ihr das gemacht?

Wenn du die Aufgabe genau liest, dann erkennst du, dass die Angaben mit dem Kürzel " ca. " versehen sind. Das heißt ja im Umkehrschluss, dass eine geringe Abweichung erlaubt ist. Ich habe im Endeffekt die Leerlaufspannung als endgültigen Messwert genommen. Ich hatte da eine Abweichung von etwa 0,2 V bis etwa 0,4 V pro Lipo gehabt. Ich glaube es geht hier nur darum eine Bestzelle zu haben.


kommt das bei dir dann auch vor das du zb eine volle zelle mit !4,20V angezeigt bekommst und im nächsten bildschirm fällt die auf 4,14 ab?

Ja ,dass ist bei jedem hier so. Ich glaube das liegt daran das unter Last die Spannung ein wenig einbricht und wie Onkel Horscht schon angemerkt hat, das der Lipo ja auch einen Innenwiderstand hat.
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #175
15.12.2016, 12:02
Damo91 Offline
Azubi
***

Beiträge: 37
Registriert seit: 12/2016
Bewertung: 0
RE: Vorbereitung und (Durchführung)
(15.12.2016 11:59)Revo1987 schrieb:  
(15.12.2016 11:52)Damo91 schrieb:  
(15.12.2016 11:47)Revo1987 schrieb:  
(15.12.2016 11:17)Elektrojounalist schrieb:  Das gleiche Problem habe ich auch. Auf Blatt 5 Aufgabe 2 stehen die Werte auf die die jeweiligen Zellen geladen werden sollen (Z1=3,90V; Z2=3,95V; Z3=4,00V; Z4=4,05V) und mit diesen Werten zur Prüfung mitgebracht werden sollen. Soll ich jetzt den Wert nehmen den mir das Multimeter anzeigt wenn ich die Spannung messe oder den Wert den mir das Display anzeigt(ca. +0,1V). Wie habt ihr das gemacht?

Wenn du die Aufgabe genau liest, dann erkennst du, dass die Angaben mit dem Kürzel " ca. " versehen sind. Das heißt ja im Umkehrschluss, dass eine geringe Abweichung erlaubt ist. Ich habe im Endeffekt die Leerlaufspannung als endgültigen Messwert genommen. Ich hatte da eine Abweichung von etwa 0,2 V bis etwa 0,4 V pro Lipo gehabt. Ich glaube es geht hier nur darum eine Bestzelle zu haben.


kommt das bei dir dann auch vor das du zb eine volle zelle mit !4,20V angezeigt bekommst und im nächsten bildschirm fällt die auf 4,14 ab?

Ja ,dass ist bei jedem hier so. Ich glaube das liegt daran das unter Last die Spannung ein wenig einbricht und wie Onkel Horscht schon angemerkt hat, das der Lipo ja auch einen Innenwiderstand hat.

okay dann bin ich beruhigt... die frage ist nur ob der dann je die zellen alle voll laden kann... kommt mir ja dann nicht so vor wenn der nur mit ausgleichen beschäftigt ist^^
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #176
15.12.2016, 12:04
MP_95 Offline
Praktikant
**

Beiträge: 9
Registriert seit: 12/2016
Bewertung: 0
RE: Vorbereitung und (Durchführung)
(15.12.2016 11:59)Revo1987 schrieb:  
(15.12.2016 11:52)Damo91 schrieb:  
(15.12.2016 11:47)Revo1987 schrieb:  
(15.12.2016 11:17)Elektrojounalist schrieb:  Das gleiche Problem habe ich auch. Auf Blatt 5 Aufgabe 2 stehen die Werte auf die die jeweiligen Zellen geladen werden sollen (Z1=3,90V; Z2=3,95V; Z3=4,00V; Z4=4,05V) und mit diesen Werten zur Prüfung mitgebracht werden sollen. Soll ich jetzt den Wert nehmen den mir das Multimeter anzeigt wenn ich die Spannung messe oder den Wert den mir das Display anzeigt(ca. +0,1V). Wie habt ihr das gemacht?

Wenn du die Aufgabe genau liest, dann erkennst du, dass die Angaben mit dem Kürzel " ca. " versehen sind. Das heißt ja im Umkehrschluss, dass eine geringe Abweichung erlaubt ist. Ich habe im Endeffekt die Leerlaufspannung als endgültigen Messwert genommen. Ich hatte da eine Abweichung von etwa 0,2 V bis etwa 0,4 V pro Lipo gehabt. Ich glaube es geht hier nur darum eine Bestzelle zu haben.


kommt das bei dir dann auch vor das du zb eine volle zelle mit !4,20V angezeigt bekommst und im nächsten bildschirm fällt die auf 4,14 ab?

Ja ,dass ist bei jedem hier so. Ich glaube das liegt daran das unter Last die Spannung ein wenig einbricht und wie Onkel Horscht schon angemerkt hat, das der Lipo ja auch einen Innenwiderstand hat.


Bei mir Zeigt er konstante werte an ohne großartig rum zu springen.. komisch.
An was könnte das liegen?

p.s. balancen tut er
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #177
15.12.2016, 12:12
Revo1987 Offline
Azubi
****

Beiträge: 90
Registriert seit: 01/2016
Bewertung: 0
RE: Vorbereitung und (Durchführung)
(15.12.2016 12:02)Damo91 schrieb:  
(15.12.2016 11:59)Revo1987 schrieb:  
(15.12.2016 11:52)Damo91 schrieb:  
(15.12.2016 11:47)Revo1987 schrieb:  
(15.12.2016 11:17)Elektrojounalist schrieb:  Das gleiche Problem habe ich auch. Auf Blatt 5 Aufgabe 2 stehen die Werte auf die die jeweiligen Zellen geladen werden sollen (Z1=3,90V; Z2=3,95V; Z3=4,00V; Z4=4,05V) und mit diesen Werten zur Prüfung mitgebracht werden sollen. Soll ich jetzt den Wert nehmen den mir das Multimeter anzeigt wenn ich die Spannung messe oder den Wert den mir das Display anzeigt(ca. +0,1V). Wie habt ihr das gemacht?

Wenn du die Aufgabe genau liest, dann erkennst du, dass die Angaben mit dem Kürzel " ca. " versehen sind. Das heißt ja im Umkehrschluss, dass eine geringe Abweichung erlaubt ist. Ich habe im Endeffekt die Leerlaufspannung als endgültigen Messwert genommen. Ich hatte da eine Abweichung von etwa 0,2 V bis etwa 0,4 V pro Lipo gehabt. Ich glaube es geht hier nur darum eine Bestzelle zu haben.


kommt das bei dir dann auch vor das du zb eine volle zelle mit !4,20V angezeigt bekommst und im nächsten bildschirm fällt die auf 4,14 ab?

Ja ,dass ist bei jedem hier so. Ich glaube das liegt daran das unter Last die Spannung ein wenig einbricht und wie Onkel Horscht schon angemerkt hat, das der Lipo ja auch einen Innenwiderstand hat.

okay dann bin ich beruhigt... die frage ist nur ob der dann je die zellen alle voll laden kann... kommt mir ja dann nicht so vor wenn der nur mit ausgleichen beschäftigt ist^^

Ich habe eben noch mal das Multimeter direkt am z.B Z1 gehalten und sobald der Ladestrom fließt, steigt die Spannung am Lipo um ca. 0,3 V bei mir. Die Rote LED zeigt ja wenn LADE_EIN ist.
Hast du schon Aufgabe 3 von Blatt 2 gelöst ? Da wird gefragt was das für ein Balancer ist. Es gibt ja 3 Verfahren. Und bei einem der Verfahren wird beschrieben, dass kein gemeinsamer Ladeschluss erreicht wird. Ist es das was du damit meinst ?
(Dieser Beitrag wurde zuletzt bearbeitet: 15.12.2016 13:01 von Revo1987.)
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #178
Music 15.12.2016, 12:16
Kurt Schluss Offline
#musskrachen
***

Beiträge: 32
Registriert seit: 01/2015
Bewertung: 2
RE: Vorbereitung und (Durchführung)
Haben einen besseren Weg gefunden die Akkus zu entladen. Macht auch viel mehr Spaß.


Angehängte Datei(en) Thumbnail(s)
   

#hetöbertfritiggseit
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #179
15.12.2016, 12:18
Revo1987 Offline
Azubi
****

Beiträge: 90
Registriert seit: 01/2016
Bewertung: 0
RE: Vorbereitung und (Durchführung)
(15.12.2016 12:16)Kurt Schluss schrieb:  Haben einen besseren Weg gefunden die Akkus zu entladen. Macht auch viel mehr Spaß.

Sehr geil ... gute Idee
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Beitrag: #180
15.12.2016, 12:54
Elektrojounalist Offline
Praktikant
**

Beiträge: 7
Registriert seit: 12/2016
Bewertung: 0
RE: Vorbereitung und (Durchführung)
So und gleich nochmal eine Frage. Und zwar Blatt 3 Aufgabe 1, hier ist gefordert ein Lastenheft zu entwerfen. Ist dieses Lastenheft für die gesamte Baugruppe oder nur für die Erweiterung auf die 15 Zellen. Und in welchen Umfang habt ihr das realisisert?
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Kontakt | http://egs-forum.forumprofi.de | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation