Anmelden | Registrieren
Username Password

 
Themabewertung:
  • 1 Bewertungen - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Vorbereitung und (Durchführung)
Beitrag: #61
11.06.2015, 10:49
KimboSlice Offline
Master of Disaster
**

Beiträge: 3
Registriert seit: 05/2015
Bewertung: 0
RE: Vorbereitung und (Durchführung)
In den Bereitstellungsunterlagen für den Ausbildungsbetrieb steht außerdem auf Seite 6 bei den allgemeinen Informationen bei Punkt 4.3 Datenblätter:
- 74HC4052
- 74HCT4052
- 4052, zum Beispiel CD4052
- BC548A
- BC558A

Da sich die Aufgaben auf diese Datenblätter beziehen und bei der Prüfung vorgelegt werden müssen, denke ich, dass man somit nicht explizit den CD4052 von Texas hernehmen muss.
Alle Beiträge dieses Benutzers finden
Beitrag: #62
11.06.2015, 11:48
Semi Conductor Offline
Azubi
***

Beiträge: 25
Registriert seit: 01/2013
Bewertung: 0
RE: Vorbereitung und (Durchführung)
(11.06.2015 10:42)BOS schrieb:  Was habt ihr beim Abnahme-Messprotokoll als cosφ genommen?

Sowas hatten wir schon in der Zwischenprüfung. Wenn man im Datenblatt vom Netzteil nichts findet einfach frei lassen

-Was ist die Gemeinsamkeit zwischen einem Einzeller und dem Prüfungswissen?

-Beides vermehrt sich nur durch Teilung!Wink
Alle Beiträge dieses Benutzers finden
Beitrag: #63
11.06.2015, 11:52
Lukas149 Offline
Praktikant
**

Beiträge: 1
Registriert seit: 06/2015
Bewertung: 0
RE: Vorbereitung und (Durchführung)
(11.06.2015 10:49)KimboSlice schrieb:  In den Bereitstellungsunterlagen für den Ausbildungsbetrieb steht außerdem auf Seite 6 bei den allgemeinen Informationen bei Punkt 4.3 Datenblätter:
- 74HC4052
- 74HCT4052
- 4052, zum Beispiel CD4052
- BC548A
- BC558A

Da sich die Aufgaben auf diese Datenblätter beziehen und bei der Prüfung vorgelegt werden müssen, denke ich, dass man somit nicht explizit den CD4052 von Texas hernehmen muss.

Dann schau doch mal bitte bei dem Arbeitsauftrag (gelbes geheft) auf Blatt 2:

Aufgabe 1: Vergleichen Sie folgende Werte der ICs CD4052, 74HC4052.........

also wollen die anscheinend doch den "CD" und nicht den "UTC" haben.

MfG Lukas
Alle Beiträge dieses Benutzers finden
Beitrag: #64
11.06.2015, 12:07
KimboSlice Offline
Master of Disaster
**

Beiträge: 3
Registriert seit: 05/2015
Bewertung: 0
RE: Vorbereitung und (Durchführung)
Abgesehen davon, dass sowohl die Bereitstellungsunterlagen, als auch der Arbeitsauftrag auf gelben Papier gedruckt sein sollte Tongue , ist dies eine Sache der Argumentation.
Wenn du begründen kannst, warum du das Datenblatt vom UTC statt CD hergenommen hast, denke ich dass die Prüfer dies nicht als "Falsch" werten. Denn schließlich sollte man als ausgelernter Elektroniker für Geräte und Systeme solch ein Problem ja auch mal Lösen können indem man vergleichbare Bauelemente/ Datenblätter verwendet.

Kleiner Gedankengang:
Die Prüfer könnten diese Aufgabe vielleicht auch deswegen gestellt haben, um im Fachgespräch Fragen stellen zu können.
Alle Beiträge dieses Benutzers finden
Beitrag: #65
11.06.2015, 17:23
Ollifant Offline
Praktikant
**

Beiträge: 2
Registriert seit: 04/2015
Bewertung: 0
RE: Vorbereitung und (Durchführung)
Hat jemand schon die Abschlussprüfung gemacht ? Gibt es auch Prüfungen vom Vorjahr, damit man weiss wie das abläuft ? Huh
Alle Beiträge dieses Benutzers finden
Beitrag: #66
11.06.2015, 21:02
Katastrophe Offline
Praktikant
**

Beiträge: 2
Registriert seit: 06/2015
Bewertung: 0
RE: Vorbereitung und (Durchführung)
Hatt wer die Platine mit dem aktuellen SNT vom Christiani ausprobiert?
Hab da ein EMV Problem mit dem Teil, die Schaltung fängt bei manchen Messungen zu spinnen an(besonders aufällig wenn alle drei Messleitungen Kurzgeschlossen sind) und wenn ich eine der drei Messleitungen berühre hängt sich zusätzlich auch noch manchmal der µC auf.
Durch den X Kondensator im Netzteil schwebt die Schaltung ständig auf ca. 115V AC, zusätlich konnte mann noch mit dem Oszi rausmessen dass das SNT anscheinend ne Einweggleichrichtung auf der Primärseite hatt.
Die Störung konnte ich unterdrücken wenn ich die Schaltungsmasse Erde oder ein Labornetzgerät mit Traffo benutze.

Hatt wer von euch auch soetwas in die richtung festgestellt?
Alle Beiträge dieses Benutzers finden
Beitrag: #67
12.06.2015, 07:42
Gast Offline
Administrator
*******

Beiträge: 868
Registriert seit: 01/2013
Bewertung: 26
RE: Vorbereitung und (Durchführung)
(11.06.2015 17:23)Ollifant schrieb:  Hat jemand schon die Abschlussprüfung gemacht ? Gibt es auch Prüfungen vom Vorjahr, damit man weiss wie das abläuft ? Huh

Allgemeiner Ablauf hier ...

"Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger."
Kurt Tucholsky
Alle Beiträge dieses Benutzers finden
Beitrag: #68
12.06.2015, 09:07
Onkel_Horscht Offline
Azubi-Quäler
*******

Beiträge: 870
Registriert seit: 11/2012
Bewertung: 38
RE: Vorbereitung und (Durchführung)
(11.06.2015 21:02)Katastrophe schrieb:  Durch den X Kondensator im Netzteil schwebt die Schaltung ständig auf ca. 115V AC, zusätlich konnte mann noch mit dem Oszi rausmessen dass das SNT anscheinend ne Einweggleichrichtung auf der Primärseite hatt.

Dieses Problem könnte mit defektem Messequipment oder abgeklebten Schutzleitern in Verbindung stehen!

Tiere quälen - NEIN DANKE ... es gibt doch Azubis [Bild: g015.gif]
Alle Beiträge dieses Benutzers finden
Beitrag: #69
14.06.2015, 14:39
tamara92 Offline
Praktikant
**

Beiträge: 1
Registriert seit: 06/2015
Bewertung: 0
RE: Vorbereitung und (Durchführung)
Weiß jemand, wofür beim CD4052 die Abkürzung CD steht? Ist das sowas wie eine interne "Nummer" von Seiten des Herstellers? Oder gibt es da eine konkrete Bedeutung für, die man wissen muss?

Lg
Alle Beiträge dieses Benutzers finden
Beitrag: #70
15.06.2015, 12:38
Semi Conductor Offline
Azubi
***

Beiträge: 25
Registriert seit: 01/2013
Bewertung: 0
RE: Vorbereitung und (Durchführung)
Ich habe ein Problem, bzw eine Frage:

Wenn ich alle drei Krokodilklemmen kurzschließe, zeigt mir das Display "Bauteil defekt", so wie es sein sollte. Aber wenn ich nur zwei kurzschließe, zeigt es mir ca 1 Sekunde lang "Widerstand" und dann ca. 1 Sekunde lang "Bauteil defekt" an.

Das gleiche Phänomen habe ich, wenn ich einen PNP-Transistor anschließe: Im ersten Moment zeigt mir das Gerät die entsprechenden Angaben des Transistors an und im nächsten Moment kommt "Bauteil defekt".

Hat das irgendwas mit dem Jumper zu tun, der nicht gesteckt sein soll?
Ich dachte schon an Kontaktschwierigkeiten aber das habe ich überprüft.
Hat dazu jemand eine Idee?

-Was ist die Gemeinsamkeit zwischen einem Einzeller und dem Prüfungswissen?

-Beides vermehrt sich nur durch Teilung!Wink
Alle Beiträge dieses Benutzers finden


Gehe zu:


Kontakt | http://egs-forum.forumprofi.de | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation